Inicio Foros Mecánica, averías, conducción Mecánica Tubules pierde aire por radios

Este debate contiene 8 respuestas, tiene 6 mensajes y lo actualizó  paquito206 hace 3 meses, 3 semanas.

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)
  • Autor
    Publicaciones
  • #28547

    Jose Maria
    Participante

    Pues compre hace un año una bici de segunda mano,y me ha ido bien.El otro dia desmonte la rueda trasera para limpiarla(es tubuless),ya que estaba seca de liquido.La rueda es maxxi ikon  ready .Al limpiarla y darle aire perdia por la valvula y por varios radios,y se desincha en unos minutos.No he tocado la cinta de la llanta ni nada,no se que ha pasado,no he metido tampoco liquido todabia. Compre una valvula nueva ,y de la valvula ya apenas pierde,pero de los radios bastante.

    Por favor una ayudita haber que puede ser,como digo no he tocado la cinta de la base de la llanta para nada,parece como que no este bien sellada,pero no la he tocado.Antes de desmontarla perdia poquisimo,a penas se notaba en unos dias.Gracias

     

    #28548

    Alejandro (AJ)
    Participante

    Hola Jose maria mi bici anterior me paso algo similar solucion

    yo cambie el fondo de llanta ojo tiene que ser un fundo para tubelizar compre uno marca specialized de color azul y segundo el primer inflado lo hice con un compresor hay gente que usa co2 y se soluciono el problema

    quite la cinta vieja limpie muy bien no deje ni una mota de polvo

    y luego coloque el fondo de llanta nuevo asegurandome que no quedara ninguna burbuja de aire y solo le di 2 vueltas a la llanta y por ultimo abri el agujero de la valvula con la misma valvula

    luego coloque la cubierta y coloque el liquido la cantidad de liquido que has de usar depende de la llanta fabricante si es tubeles o tubeles ready normalmente el bote que compres de igual cual sea te dice la cantidad que has de usar para cada caso

    y por ultimo el inflado que es donde creo que tienes el problema

    piensa que un tubeles no se puede inflar con bombas de mano incluso con bombas de pie cuesta talonar una tubeles a mi me prestaron un compresor y la infle con eso pero hay gente que talona con la de pie yo lo siento pero no pude

    y conosco casos que usan co2

    despues de talonarla como que si quieres inflarla mas con una bomba de mano puedes claro esta pero el primer inflado no por que pierde aire por los laterales ya que no hay recamara

     

    no se a los demas no se si voy a la antigua pero no dure mucho con el tubeles para mi lo considero un coñazo prefiero mis parches y a tomar aire aun asi espero y logres solucionar

     

    un abrazo  :good:

    #28549

    Patrick
    Moderador

    es lo que tiene el tubeless cuando lo desmontas para poner otra cubierta  no se porque pero aparecen problemas .. ante la duda cambia la cinta del fondo, la que te indica el comunitario Alejandro es muy buena pero tienes infinidad de marcas y otras opciones disponibles como la cinta Kapton. lo mejor quitar la anterior limpiar con alcohol u otro limpiador secar y poner nuevo fondo, si puedes dejar la llanta un rato al sol que se caliente para que al ponerla el conjunto pegamento llanta seque casi al contacto a mi me da mejor resultado …

    en cuanto a los radios el truco que yo utilizo es poner una gota del propio tubeless en la cabecilla y que seque ya se es un rollo pero mano de santo …

    ya nos dirás :bye:

    #28552

    Jose Maria
    Participante

    Gracias amigos,es lo que pensaba hacer,cambiar la cinta de la llanta( por logica la perdida en radios tendria que venir por ahi),pero como solo la he desmontado para limpiar,y al montar antes de poner liquido la he inflado,y zasssss,problemas.Decir que la inflo con compresor,sino no hay manera y talona bienDe nuevo gracias.

     

    #28553

    Alejandro (AJ)
    Participante

    ostia pues lo de ponerle liquido a las cabezas de los radios no lo pense antes me abria ahorrado muuuchos dolores de cabeza aunque ya directamente paso del tubeles creo no lo se si en un futuro me aburro y la tubelizo pero por ahora me quedo como estoy  :wacko:

    es mas si me animo a tubelizar vere si lo hago en video (con el dato del colega patrix de las cabezas de radio quizas si ) B-)

    #28558

    Juan Luis Leo
    Participante

    Buenas, el otro día vi un video en el que aconsejaban para este problema concrétamente….poner cinta aislante normal bien tensa a la llanta y posteriormente la cinta de tubelizar, decía que evitaba la fuga por los radios, no recuerdo que video fué por eso no pongo enlace ni lo he probado porque no he tubelizado aún , pero creo personalmente que puede ser de ayuda, saludos comunitarios. :bye:

    #28591

    Alonso
    Jefe de claves

    Hola comunitario Jose María, seguramente sea el fondo de llanta. En este vídeo explicamos cómo tubelizar una rueda, por si te sirve. Lo del fondo de llanta es fundamental para que no haya pérdidas:

    El líquido también es importante que sea “bueno”, si lo es acaba sellando las pequeñas fugas que pueda haber en el fondo de llanta y en la válvula (que deberían ser inexistentes o muy muy pequeñas). Aquí contamos cómo hacer líquido tubeless:

    Y en este otro cómo reponer el líquido cuando se va perdiendo o evaporando:

    #28673

    Jose Maria
    Participante

    bueno,pues parece ser que ya he conseguido que no fugue.

    compre cinta ,le di un par de vueltas bien dadas y quitando el posible aire .

    despues con latex ,arina,anticongelante y virutas de goma ,lo mezcle ,primero con un pincel le di por toda la cubierta y despues eche unos 100 ml .La inche y no pierde.

    Hoy he ido a dar una vuelta y muy bien sin perdidas

    Gracias a todos

    #28780

    paquito206
    Jefe de claves

    Pues si ya esta resuelto el problema  mejor

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)

Debes estar registrado para responder a este debate.