Inicio Foros Mecánica, averías, conducción Mecánica Ayuda! colocar buje trasero correctamente

Este debate contiene 6 respuestas, tiene 5 mensajes y lo actualizó  Alonso hace 1 mes, 2 semanas.

Viendo 7 publicaciones - del 1 al 7 (de un total de 7)
  • Autor
    Publicaciones
  • #30078

    david
    Participante

    Buenas tardes a todos!

    He decidido limpiar los conos de la rueda trasera de la bici y estoy teniendo problemas pues no encuentro videos en internet ni tampoco hice fotos para que me ayudasen a hacerlo bien (me confié al haberlo hecho dos veces en unos 8 años…..)

    El caso es que cada lateral del buje saqué 9 bolas, y en el del casete no estoy seguro donde colocarlas , si las pongo donde aparece en la foto son 8, y me sobra una, y si la pongo las 9 en el lateral más externo la tuerca mas externa se mete hacia dentro del casete y por tanto el piñon pequeño me pega en el cuadro, por tanto, no están correctamente allí las bolas.

    Esto es poniendo las bolas en el más externo:

     

    Gracias, espero que alguien me pueda orientar……

    #30094

    Antonio Asis
    Moderador

    Estos temas tan complicados para mi prefiero llevarlos al mecánico.

    Ya lo intente una vez y no se me quedaron bien, me paso como a ti y finalmente tuve que acabar llevándola al mecánico.

    A la siguiente vez que sospechaba que algo no iba bien en el buje la lleve de primeras al mecánico y me tuvieron que sustituir varias bolas y los y uno de los conos después de unos 15.000km.

     

    #30123

    Alejandro (AJ)
    Participante

    puff yo buje no he tocado y no mas con ver la foto me da miedito  :scratch:   yo tu la llevaria al doctor

    #30126

    Patrick
    Moderador

    madremia no te puedo aconsejar el tema de bujes de bolas como que no lo toco hace mil años .. como te dicen los comunitarios mejor al mecánico de cabeza te costara un poquito de dinero pero te quitaras un buen dolor de cabeza

    saludos y suerte

    #30187

    david
    Participante

    Hola a todos!

    PAra todos los que me han contestado y se han molestado en leer mi mensaje deciros que ya lo he arreglado. (bueno, ha sido hace ya 5 dias).

    El caso, es que llegué del trabajo motivado con la intención de dejar montada la rueda y llevarla al taller pues no tenía ni idea, pero volví a poner las bolas como en el lado que no encajan, es decir en la zona más interna y apreté la bola que no encajaba y para mi sorpresa, entró y moví las bolas y veo que hacen el juego bien al estar engrasadas. Por tanto en un lado (al menos en mi MTB) van mas sueltos y en otro van apretados.

    La monté y ahora va bien, espero que no tenga ningún problema y espero acordarme cuando vuelva a hacer otra limpieza, aunque me he dejado mis apuntes, pero una vez que trasteas con la rueda, se vuelve en algo muy facil, por tanto todo es ponerse y echarle tiempo.

     

    Gracias de nuevo a todos, y si os poneis a desarmarla, hacerle unas fotos con el movil de todas las piezas para que luego sepais como va en caso de dudas!

    #30188

    Antonio Asis
    Moderador

    Enhorabuena, al final con un poco de empeño has dado con la solución. :good:

    #30190

    Alonso
    Jefe de claves

    Hola querido comunitario David, me alegra que hayas podido solucionar tu problema mecánico. Sobre rodamientos no tengo ni idea, buscando solo tenemos este vídeo al respecto, en él, por unos segundos, se ve cómo van esas bolas insertadas:

    Siento no haberte podido contestar antes, tengo muchísimos frentes abiertos a los que he de ir contestando (mensajes privados de Facebook, mensajes de Twitter, de Instagram, correos electrónicos, foro, comentarios de Youtube y un sin fin más).

    Para la próxima unas fotos de cómo se colocan (o vídeo) y las publicamos por aquí, así te servirán a ti de recordatorio y al resto de comunitarios que tengan este mismo problema.

    Saludos y gracias por contarnos cómo lo solucionaste. :good:

Viendo 7 publicaciones - del 1 al 7 (de un total de 7)

Debes estar registrado para responder a este debate.